iOS7以下ではSimejiをインストールできないのですか?

Simejiを利用できるのは、iOS8以上をインストールできる端末のみとなります。

Last Update:2016.03.17
※掲載されている仕様や画像は現在の仕様とは異なる可能性があります。